Главная >> Версия для ПК >> Моды >>

Модификация LunatriusCore для minecraft 1.8/1.7.10/1.7.2

Модификация LunatriusCore для minecraft 1.8/1.7.10/1.7.2
Эта модификация представляет собой библиотеку для работоспособности других модов от автора «Lunatrius». Работает она на всех версиях, но минимальная — 1.7.2 и далее более новые. Если мод или скорее аддон LunatriusCore не установить, то майнкрафт с активными модами автора, будет просто «крашится». Так что перед установкой не забывайте о таком моменте.

Для 1.7.2

Для 1.7.10

Для 1.8


ПлохоТак себеПойдетХорошоСупер (1 голосов, оценка: 5,00 из 5)
Загрузка...