Главная >> Версия для ПК >> Моды >>

LomLib для Minecraft 1.7.2/1.6.4

LomLib – это библиотека, которая понадобиться пользователям для установки и использования нескольких полезных модов. Их четыре. Это Craft Cards, DivingGear, MechroMagiks и Egulvalency. Каждый из этих модов по-своему интересен и точно не будет лишним.

LomLib для Minecraft 1.7.2/1.6.4

Для запуска и использования любого из них вам могут понадобиться ряд функций, которые и обеспечит LomLib. Работает библиотека только с некоторыми версиями Майнкрафт и это может огорчить всех тех, кто играет не в версию, поддерживаемую этой библиотекой. Но прежде, чем воспользоваться LomLib, вы должны знать, что библиотека проверена и не создаст никаких проблем с игрой.

LomLib для Minecraft 1.6.4

LomLib для Minecraft 1.7.2


ПлохоТак себеПойдетХорошоСупер (1 голосов, оценка: 5,00 из 5)
Загрузка...